Search found 1 match

by oyvinds
08 Mar 2019, 00:46
Forum: News and announcements
Topic: Release 3.3.0 beta 1
Replies: 86
Views: 34760

Git compile error. Please fix.

This complaint isn't exactly about 3.3.0 beta 1, this is a problem with current git. I am using gcc (GCC) 9.0.1 20190227. Not sure if it's because I did "git pull" or if it's because I've upgraded to Fedora30 beta which has the new GCC technology. Here is the problem: mv -f $depbase.Tpo $depbase.Po ...