Page 1 of 1

.net 3.5 framwork required

PostPosted: 12 Mar 2017, 19:59
by William
Why does FlaME need .net 3.5??? :? :stressed: