.net 3.5 framwork required

Other talk that doesn't fit elsewhere.
This is for General Discussion, not General chat.
Post Reply
William
Trained
Trained
Posts: 165
Joined: 02 Sep 2015, 22:39

.net 3.5 framwork required

Post by William » 12 Mar 2017, 19:59

Why does FlaME need .net 3.5??? :? :stressed:

Post Reply