Page 1 of 1

Important note about the 2.0.x series!

PostPosted: 01 Jan 2009, 20:00
by Kamaze
Please note that since the 2.1.x release, we do not (I repeat: not) support the 2.0.x series anymore. So don't expect official support of bug fixes for this series!