Just switched from 2.3 to 2.0 - Want Video!

Warzone 2.0.x series. (Unsupported--read only!)

Just switched from 2.3 to 2.0 - Want Video!

Postby Endy » 29 May 2010, 03:39

Are either of the sequences.wz files (either high- or low-res) that work with 2.2.4 and 2.3 compatible with 2.0.3?

Thanks!
Endy
Greenhorn
 
Posts: 9
Joined: 09 Nov 2009, 12:17

Re: Just switched from 2.3 to 2.0 - Want Video!

Postby Zarel » 29 May 2010, 05:16

No. :(

I would recommend 1.10 if you do not have a machine high-specced enough to run 2.2.1 or newer.
User avatar
Zarel
Elite
Elite
 
Posts: 5770
Joined: 03 Jan 2008, 23:35
Location: Minnesota, USA


Return to 2.0.x

cron